<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJZNQMX');</script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://images.rappi.com/web"/><meta name="rappi-starter" content="v1.11.2"/><title>Pedí Delivery en Subway  Juan Gorlero casi, 20100 Punta del Este, Departamento de Maldonado en minutos | Rappi</title><meta name="description" content="Subway  Juan Gorlero casi, 20100 Punta del Este, Departamento de Maldonado Delivery con Rappi y Disfruta de tu comida favorita en minutos en tu casa"/><link rel="canonical" href="https://www.rappi.com.uy/restaurantes/116981-subway-departamento-de-maldonado-punta-del-este"/><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Rappi","item":"https://www.rappi.com.uy"},{"@type":"ListItem","position":2,"name":"Restaurantes Delivery","item":"https://www.rappi.com.uy/restaurantes"},{"@type":"ListItem","position":3,"name":"Subway  Delivery","item":"https://www.rappi.com.uy/restaurantes/116981-subway-departamento-de-maldonado-punta-del-este-subway -Juan Gorlero casi, 20100 Punta del Este, Departamento de Maldonado"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"name":"Combos y Promos","url":"https://www.rappi.com.uy/restaurantes/116981-subway-departamento-de-maldonado-punta-del-este/product/116981-subway-departamento-de-maldonado-punta-del-este-25904"},{"@type":"ListItem","position":2,"name":"Subs 15 CM","url":"https://www.rappi.com.uy/restaurantes/116981-subway-departamento-de-maldonado-punta-del-este/product/116981-subway-departamento-de-maldonado-punta-del-este-21402"},{"@type":"ListItem","position":3,"name":"Subs 30 CM","url":"https://www.rappi.com.uy/restaurantes/116981-subway-departamento-de-maldonado-punta-del-este/product/116981-subway-departamento-de-maldonado-punta-del-este-21417"},{"@type":"ListItem","position":4,"name":"Wraps","url":"https://www.rappi.com.uy/restaurantes/116981-subway-departamento-de-maldonado-punta-del-este/product/116981-subway-departamento-de-maldonado-punta-del-este-21411"},{"@type":"ListItem","position":5,"name":"Ensaladas","url":"https://www.rappi.com.uy/restaurantes/116981-subway-departamento-de-maldonado-punta-del-este/product/116981-subway-departamento-de-maldonado-punta-del-este-21406"},{"@type":"ListItem","position":6,"name":"Acompañamientos","url":"https://www.rappi.com.uy/restaurantes/116981-subway-departamento-de-maldonado-punta-del-este/product/116981-subway-departamento-de-maldonado-punta-del-este-21415"},{"@type":"ListItem","position":7,"name":"Bebidas","url":"https://www.rappi.com.uy/restaurantes/116981-subway-departamento-de-maldonado-punta-del-este/product/116981-subway-departamento-de-maldonado-punta-del-este-21413"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"Brand","description":"Sándwiches · Saludable","name":"Subway "}</script><script type="application/ld+json">{"@context":"https://schema.org/","json":{"@type":"FAQPage","mainEntity":[{"@type":"Question","name":"¿Cuál es el tiempo de entrega del restaurante Subway  en Juan Gorlero casi, 20100 Punta del Este, Departamento de Maldonado?","answerCount":1,"acceptedAnswer":{"@type":"Answer","text":"<p>El tiempo de entrega del restaurante Subway  en Juan Gorlero casi, 20100 Punta del Este, Departamento de Maldonado es de .</p>"}},{"@type":"Question","name":"¿Cuál es el horario de entrega del restaurante Subway ?","answerCount":1,"acceptedAnswer":{"@type":"Answer","text":"<p>Puedes hacer tus pedidos al restaurante Subway  de 04:00:00  a  04:01:00.</p>"}},{"@type":"Question","name":"¿Cuál es el costo del domicilio para el restaurante Subway  en Juan Gorlero casi, 20100 Punta del Este, Departamento de Maldonado?","answerCount":1,"acceptedAnswer":{"@type":"Answer","text":"<p>Tu pedido con Rappi en el restaurante Subway  en Juan Gorlero casi, 20100 Punta del Este, Departamento de Maldonado tiene un valor de $ 62,00. Si quieres, puedes inscribirte a RappiPrime para no pagar este valor.</p>"}}]}}</script><meta name="next-head-count" content="13"/><link rel="preload" href="/_next/static/css/0bddc9ea479aecc3576c.css" as="style"/><link rel="stylesheet" href="/_next/static/css/0bddc9ea479aecc3576c.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-72b730e590deecdc3753.js" defer=""></script><script src="/_next/static/chunks/framework-2f612445bd50b211f15a.js" defer=""></script><script src="/_next/static/chunks/main-ee84d44ad58c80150afe.js" defer=""></script><script src="/_next/static/chunks/pages/_app-aaeeb3301bab54d463c7.js" defer=""></script><script src="/_next/static/chunks/914-af86b7268e536f4b2497.js" defer=""></script><script src="/_next/static/chunks/554-cc4e050f675aa7e1ba13.js" defer=""></script><script src="/_next/static/chunks/581-ab3cfbda7a8df746bb7e.js" defer=""></script><script src="/_next/static/chunks/99-a621432bd30ff723a5bb.js" defer=""></script><script src="/_next/static/chunks/610-182a92e08243b2bc4fe9.js" defer=""></script><script src="/_next/static/chunks/967-9f846b9a597e511dfedd.js" defer=""></script><script src="/_next/static/chunks/470-7b7a985f980d6a0a5c2b.js" defer=""></script><script src="/_next/static/chunks/pages/restaurantes/%5Bid%5D-e31ceea2bf8c63e7f278.js" defer=""></script><script src="/_next/static/LhVuVNUmamCpO-6dX7U3-/_buildManifest.js" defer=""></script><script src="/_next/static/LhVuVNUmamCpO-6dX7U3-/_ssgManifest.js" defer=""></script><style data-styled="dhIei ccsbzt cZpzei kVIoCL ftzvDi hdvUyr emfGhz gkmDWf dQsGrP exHXJW gHaASJ fsSqrk eAqddL hfeddT kzUGaC cUzgEO cjYYKa aEPDj hsvgSZ encfj halYGl eyMHwa eIDmGk gJzZcT gGENLi dSjVrP dCVlYF fSiNOJ kWHzOU frVYgO kDfOvb jeZqTK hobnuU jXiQnj iRvoHT bBuCNm eonyNS bbSZHX ieSlfP fPHUWH eHvMSZ gumXzP dPlcHk jWYUrX hKMbdi gOiKtm dvwGEi iqjDxI jmnFpm iDXcim" data-styled-version="4.4.1">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</style></head><body id="body"><div id="__next"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><style>    @font-face {
      font-family: 'Goldplay-Bold';
      src: url('https://images.rappi.com/web/Goldplay/Goldplay-Bold.woff') format('woff');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Goldplay-Light';
      src: url('https://images.rappi.com/web/Goldplay/Goldplay-Light.woff') format('woff');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Nunito-ExtraBold';
      src: url('https://images.rappi.com/web/Nunito/Nunito-ExtraBold.ttf') format('truetype');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Nunito-Regular';
      src: url('https://images.rappi.com/web/Nunito/Nunito-Regular.ttf') format('truetype');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
      </style><rappi-mf-header></rappi-mf-header><div class="HeaderSpacer-sc-l6fv9e-0 dhIei"></div><custom-micro-basket></custom-micro-basket><div data-testid="restaurant" id="restaurantLayoutContainer" class="styles__RestaurantLayout-sc-w9k2vc-0 ccsbzt"><div class="styles__RestaurantHeaderWrapper-sc-w9k2vc-0 cZpzei"><div class="styles__RestaurantLogo-sc-w9k2vc-1 kVIoCL"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iODAiIGhlaWdodD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Subway  Delivery" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Subway  Delivery" srcSet="https://images.rappi.com.uy/restaurants_logo/subway-1607014494687.png?d=80x80&amp;?d=96xundefined&amp;e=webp 1x, https://images.rappi.com.uy/restaurants_logo/subway-1607014494687.png?d=80x80&amp;?d=256xundefined&amp;e=webp 2x" src="https://images.rappi.com.uy/restaurants_logo/subway-1607014494687.png?d=80x80&amp;?d=256xundefined&amp;e=webp" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="styles__RestaurantInfo-sc-w9k2vc-2 hdvUyr"><div class="styles__RestaurantHeadline-sc-w9k2vc-3 emfGhz"><h1 color="graya100" data-testid="typography" class="sc-bdVaJa gkmDWf">Subway </h1></div></div></div><div class="styles__MenuContainer-sc-w9k2vc-0 cUzgEO"><div class="styles__MenuLabel-sc-w9k2vc-1 cjYYKa"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path d="M13.333 5v5c0 .916.75 1.666 1.667 1.666h.833v5.833c0 .459.375.834.834.834a.836.836 0 0 0 .833-.834V2.608a.84.84 0 0 0-1.033-.817c-1.8.442-3.134 1.967-3.134 3.208zM9.167 7.5H7.5v-5a.836.836 0 0 0-.833-.834.836.836 0 0 0-.834.833v5H4.167v-5a.836.836 0 0 0-.834-.833.836.836 0 0 0-.833.833v5a3.332 3.332 0 0 0 3.333 3.334v6.666c0 .459.375.834.834.834a.836.836 0 0 0 .833-.834v-6.666a3.332 3.332 0 0 0 3.333-3.334v-5A.836.836 0 0 0 10 1.666a.836.836 0 0 0-.833.833v5z" fill="graya100"></path></svg><h2 color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Menú y Precios</h2></div><div class="styles__MenuOptions-sc-w9k2vc-2 aEPDj"><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Combos y Promos</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Subs 15 CM</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Subs 30 CM</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Wraps</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Ensaladas</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Acompañamientos</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Bebidas</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a></div></div><div class="styles__CostDeliveryContainer-sc-w9k2vc-0 encfj"><div color="graya100" data-testid="deliveryLabel" class="sc-bdVaJa gHaASJ styles__HorizontalOption-sc-w9k2vc-1 halYGl"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zM12 20c-4.42 0-8-3.58-8-8s3.58-8 8-8 8 3.58 8 8-3.58 8-8 8zm-.22-13h-.06c-.4 0-.72.32-.72.72v4.72c0 .35.18.68.49.86l4.15 2.49c.34.2.78.1.98-.24a.71.71 0 00-.25-.99l-3.87-2.3V7.72c0-.4-.32-.72-.72-.72z"></path></svg></div><div color="graya100" data-testid="costLabel" class="sc-bdVaJa gHaASJ styles__HorizontalOption-sc-w9k2vc-1 eyMHwa"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm.88 15.76v.36c0 .48-.39.88-.88.88-.48 0-.88-.39-.88-.88v-.42c-.63-.15-1.93-.61-2.69-2.1-.23-.44-.01-.99.45-1.18l.07-.03c.41-.17.87 0 1.08.39.32.61.95 1.37 2.12 1.37.93 0 1.98-.48 1.98-1.61 0-.96-.7-1.46-2.28-2.03-1.1-.39-3.35-1.03-3.35-3.31 0-.1.01-2.4 2.62-2.96v-.36c0-.49.4-.88.88-.88s.88.39.88.88v.37c1.07.19 1.75.76 2.16 1.3.34.44.16 1.08-.36 1.3-.36.15-.78.03-1.02-.28-.28-.38-.78-.77-1.6-.77-.7 0-1.81.37-1.81 1.39 0 .95.86 1.31 2.64 1.9 2.4.83 3.01 2.05 3.01 3.45 0 2.63-2.5 3.13-3.02 3.22z"></path></svg>Envío:<span color="graya100" data-testid="typography" class="sc-bdVaJa gHaASJ styles__DeliveryPrice-sc-w9k2vc-2 gJzZcT">$ 62,00</span></div><a color="graya100" data-testid="infoLabel" class="sc-bdVaJa gHaASJ styles__HorizontalOption-sc-w9k2vc-1 eIDmGk"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 15c-.55 0-1-.45-1-1v-4c0-.55.45-1 1-1s1 .45 1 1v4c0 .55-.45 1-1 1zm1-8h-2V7h2v2z"></path></svg>Info adicional</a></div><div id="restaurantInfoContainer" class="styles__RestaurantInfoContainer-sc-w9k2vc-1 gGENLi"><div class="styles__CorridorsContainer-sc-w9k2vc-0 dSjVrP"><div name="combos-y-promos"><div id="combos-y-promos" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Combos y Promos</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Combo Sub Chicken Bacon Ranch 15 CM " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Combo Sub Chicken Bacon Ranch 15 CM " sizes="100vw" srcSet="https://images.rappi.com.uy/products/527530-1632859689188.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/527530-1632859689188.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/527530-1632859689188.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/527530-1632859689188.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/527530-1632859689188.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/527530-1632859689188.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/527530-1632859689188.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/527530-1632859689188.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/527530-1632859689188.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Combo Sub Chicken Bacon Ranch 15 CM </h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Combo 2 Sub Chicken Milanesa Napolitano 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Combo 2 Sub Chicken Milanesa Napolitano 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/527528-1632858673230.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/527528-1632858673230.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/527528-1632858673230.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/527528-1632858673230.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/527528-1632858673230.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/527528-1632858673230.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/527528-1632858673230.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/527528-1632858673230.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/527528-1632858673230.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Combo 2 Sub Chicken Milanesa Napolitano 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Combo 2 Sub Pollo Napolitano 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Combo 2 Sub Pollo Napolitano 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/527529-1632859153842.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/527529-1632859153842.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/527529-1632859153842.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/527529-1632859153842.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/527529-1632859153842.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/527529-1632859153842.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/527529-1632859153842.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/527529-1632859153842.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/527529-1632859153842.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Combo 2 Sub Pollo Napolitano 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Nuevo Combo Sub Pollo Teriyaki-X 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Nuevo Combo Sub Pollo Teriyaki-X 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/474590-1613162230255.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/474590-1613162230255.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/474590-1613162230255.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/474590-1613162230255.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/474590-1613162230255.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/474590-1613162230255.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/474590-1613162230255.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/474590-1613162230255.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/474590-1613162230255.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Nuevo Combo Sub Pollo Teriyaki-X 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Nuevo Combo Sub Pollo Teriyaki-X 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Nuevo Combo Sub Pollo Teriyaki-X 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/474591-1613162234127.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/474591-1613162234127.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/474591-1613162234127.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/474591-1613162234127.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/474591-1613162234127.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/474591-1613162234127.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/474591-1613162234127.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/474591-1613162234127.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/474591-1613162234127.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Nuevo Combo Sub Pollo Teriyaki-X 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div><div name="subs-15-cm"><div id="subs-15-cm" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Subs 15 CM</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Chicken Milanesa Cremoso 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Chicken Milanesa Cremoso 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/527524-1632844890592.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/527524-1632844890592.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/527524-1632844890592.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/527524-1632844890592.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/527524-1632844890592.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/527524-1632844890592.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/527524-1632844890592.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/527524-1632844890592.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/527524-1632844890592.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Chicken Milanesa Cremoso 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Italiano B.M.T 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Italiano B.M.T 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373330-1586354642701.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373330-1586354642701.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373330-1586354642701.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373330-1586354642701.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373330-1586354642701.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373330-1586354642701.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373330-1586354642701.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373330-1586354642701.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373330-1586354642701.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Italiano B.M.T 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Jamón 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Jamón 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373331-1586354645153.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373331-1586354645153.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373331-1586354645153.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373331-1586354645153.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373331-1586354645153.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373331-1586354645153.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373331-1586354645153.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373331-1586354645153.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373331-1586354645153.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Jamón 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Deleite Vegetariano 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Deleite Vegetariano 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373332-1586354652536.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373332-1586354652536.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373332-1586354652536.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373332-1586354652536.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373332-1586354652536.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373332-1586354652536.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373332-1586354652536.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373332-1586354652536.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373332-1586354652536.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Deleite Vegetariano 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Pavo 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Pavo 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373333-1586354658425.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373333-1586354658425.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373333-1586354658425.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373333-1586354658425.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373333-1586354658425.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373333-1586354658425.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373333-1586354658425.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373333-1586354658425.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373333-1586354658425.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Pavo 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Pechuga de Pollo 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Pechuga de Pollo 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373334-1586354664286.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373334-1586354664286.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373334-1586354664286.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373334-1586354664286.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373334-1586354664286.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373334-1586354664286.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373334-1586354664286.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373334-1586354664286.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373334-1586354664286.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Pechuga de Pollo 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Italiano Picante 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Italiano Picante 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373335-1586354671888.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373335-1586354671888.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373335-1586354671888.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373335-1586354671888.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373335-1586354671888.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373335-1586354671888.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373335-1586354671888.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373335-1586354671888.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373335-1586354671888.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Italiano Picante 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Pollo Teriyaki 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Pollo Teriyaki 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373338-1586354695256.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373338-1586354695256.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373338-1586354695256.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373338-1586354695256.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373338-1586354695256.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373338-1586354695256.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373338-1586354695256.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373338-1586354695256.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373338-1586354695256.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Pollo Teriyaki 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Club TM 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Club TM 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373339-1586354705031.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373339-1586354705031.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373339-1586354705031.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373339-1586354705031.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373339-1586354705031.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373339-1586354705031.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373339-1586354705031.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373339-1586354705031.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373339-1586354705031.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Club TM 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Roast Beef 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Roast Beef 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373340-1586354716976.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373340-1586354716976.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373340-1586354716976.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373340-1586354716976.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373340-1586354716976.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373340-1586354716976.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373340-1586354716976.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373340-1586354716976.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373340-1586354716976.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Roast Beef 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Carne &amp; Queso 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Carne &amp; Queso 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373342-1586354721046.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373342-1586354721046.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373342-1586354721046.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373342-1586354721046.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373342-1586354721046.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373342-1586354721046.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373342-1586354721046.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373342-1586354721046.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373342-1586354721046.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Carne &amp; Queso 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Melt TM 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Melt TM 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373345-1586354729049.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373345-1586354729049.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373345-1586354729049.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373345-1586354729049.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373345-1586354729049.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373345-1586354729049.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373345-1586354729049.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373345-1586354729049.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373345-1586354729049.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Melt TM 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Cordon Blue 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Cordon Blue 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373346-1586354736949.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373346-1586354736949.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373346-1586354736949.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373346-1586354736949.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373346-1586354736949.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373346-1586354736949.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373346-1586354736949.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373346-1586354736949.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373346-1586354736949.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Cordon Blue 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Pollo Napolitano 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Pollo Napolitano 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373353-1586354758886.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373353-1586354758886.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373353-1586354758886.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373353-1586354758886.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373353-1586354758886.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373353-1586354758886.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373353-1586354758886.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373353-1586354758886.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373353-1586354758886.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Pollo Napolitano 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Chicken Bacon Ranch 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Chicken Bacon Ranch 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373356-1586354780006.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373356-1586354780006.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373356-1586354780006.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373356-1586354780006.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373356-1586354780006.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373356-1586354780006.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373356-1586354780006.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373356-1586354780006.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373356-1586354780006.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Chicken Bacon Ranch 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Chicken Milanesa 3 Quesos 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Chicken Milanesa 3 Quesos 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373358-1586354787637.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373358-1586354787637.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373358-1586354787637.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373358-1586354787637.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373358-1586354787637.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373358-1586354787637.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373358-1586354787637.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373358-1586354787637.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373358-1586354787637.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Chicken Milanesa 3 Quesos 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Mariscos 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Mariscos 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373363-1586354917525.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373363-1586354917525.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373363-1586354917525.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373363-1586354917525.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373363-1586354917525.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373363-1586354917525.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373363-1586354917525.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373363-1586354917525.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373363-1586354917525.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Mariscos 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Quinoa Vegano 15 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Quinoa Vegano 15 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/403526-1593631724652.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/403526-1593631724652.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/403526-1593631724652.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/403526-1593631724652.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/403526-1593631724652.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/403526-1593631724652.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/403526-1593631724652.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/403526-1593631724652.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/403526-1593631724652.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Quinoa Vegano 15 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div><div name="subs-30-cm"><div id="subs-30-cm" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Subs 30 CM</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Pechuga de Pollo Cremoso 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Pechuga de Pollo Cremoso 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/527527-1632845716564.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/527527-1632845716564.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/527527-1632845716564.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/527527-1632845716564.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/527527-1632845716564.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/527527-1632845716564.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/527527-1632845716564.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/527527-1632845716564.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/527527-1632845716564.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Pechuga de Pollo Cremoso 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Jamón 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Jamón 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373466-1586368375252.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373466-1586368375252.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373466-1586368375252.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373466-1586368375252.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373466-1586368375252.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373466-1586368375252.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373466-1586368375252.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373466-1586368375252.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373466-1586368375252.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Jamón 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Chicken Bacon Ranch 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Chicken Bacon Ranch 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373483-1586368566417.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373483-1586368566417.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373483-1586368566417.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373483-1586368566417.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373483-1586368566417.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373483-1586368566417.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373483-1586368566417.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373483-1586368566417.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373483-1586368566417.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Chicken Bacon Ranch 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Nuevo Sub Pollo Teriyaki-X 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Nuevo Sub Pollo Teriyaki-X 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/474589-1613162219155.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/474589-1613162219155.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/474589-1613162219155.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/474589-1613162219155.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/474589-1613162219155.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/474589-1613162219155.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/474589-1613162219155.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/474589-1613162219155.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/474589-1613162219155.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Nuevo Sub Pollo Teriyaki-X 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Deleite Vegetariano TM 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Deleite Vegetariano TM 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373467-1586368390975.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373467-1586368390975.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373467-1586368390975.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373467-1586368390975.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373467-1586368390975.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373467-1586368390975.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373467-1586368390975.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373467-1586368390975.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373467-1586368390975.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Deleite Vegetariano TM 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Pavo 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Pavo 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373468-1586368410141.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373468-1586368410141.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373468-1586368410141.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373468-1586368410141.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373468-1586368410141.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373468-1586368410141.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373468-1586368410141.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373468-1586368410141.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373468-1586368410141.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Pavo 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Italiano B.M.T. TM 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Italiano B.M.T. TM 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373469-1586368467936.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373469-1586368467936.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373469-1586368467936.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373469-1586368467936.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373469-1586368467936.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373469-1586368467936.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373469-1586368467936.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373469-1586368467936.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373469-1586368467936.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Italiano B.M.T. TM 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Pechuga de Pollo 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Pechuga de Pollo 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373470-1586368469434.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373470-1586368469434.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373470-1586368469434.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373470-1586368469434.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373470-1586368469434.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373470-1586368469434.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373470-1586368469434.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373470-1586368469434.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373470-1586368469434.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Pechuga de Pollo 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Italiano Picante 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Italiano Picante 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373471-1586368470894.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373471-1586368470894.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373471-1586368470894.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373471-1586368470894.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373471-1586368470894.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373471-1586368470894.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373471-1586368470894.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373471-1586368470894.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373471-1586368470894.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Italiano Picante 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Chicken Milanesa 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Chicken Milanesa 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373472-1586368469833.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373472-1586368469833.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373472-1586368469833.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373472-1586368469833.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373472-1586368469833.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373472-1586368469833.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373472-1586368469833.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373472-1586368469833.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373472-1586368469833.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Chicken Milanesa 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Atún 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Atún 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373473-1586368474312.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373473-1586368474312.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373473-1586368474312.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373473-1586368474312.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373473-1586368474312.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373473-1586368474312.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373473-1586368474312.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373473-1586368474312.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373473-1586368474312.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Atún 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Pollo Teriyaki 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Pollo Teriyaki 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373474-1586368477852.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373474-1586368477852.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373474-1586368477852.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373474-1586368477852.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373474-1586368477852.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373474-1586368477852.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373474-1586368477852.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373474-1586368477852.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373474-1586368477852.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Pollo Teriyaki 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Club TM 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Club TM 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373475-1586368475294.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373475-1586368475294.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373475-1586368475294.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373475-1586368475294.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373475-1586368475294.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373475-1586368475294.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373475-1586368475294.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373475-1586368475294.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373475-1586368475294.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Club TM 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Roast Beef 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Roast Beef 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373476-1586368476521.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373476-1586368476521.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373476-1586368476521.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373476-1586368476521.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373476-1586368476521.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373476-1586368476521.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373476-1586368476521.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373476-1586368476521.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373476-1586368476521.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Roast Beef 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Carne &amp; Queso 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Carne &amp; Queso 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373477-1586368478530.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373477-1586368478530.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373477-1586368478530.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373477-1586368478530.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373477-1586368478530.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373477-1586368478530.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373477-1586368478530.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373477-1586368478530.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373477-1586368478530.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Carne &amp; Queso 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Melt TM 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Melt TM 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373478-1586368528050.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373478-1586368528050.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373478-1586368528050.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373478-1586368528050.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373478-1586368528050.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373478-1586368528050.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373478-1586368528050.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373478-1586368528050.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373478-1586368528050.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Melt TM 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Cordon Blue 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Cordon Blue 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373479-1586368536334.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373479-1586368536334.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373479-1586368536334.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373479-1586368536334.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373479-1586368536334.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373479-1586368536334.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373479-1586368536334.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373479-1586368536334.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373479-1586368536334.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Cordon Blue 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Pavo &amp; Jamón 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Pavo &amp; Jamón 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373480-1586368478461.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373480-1586368478461.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373480-1586368478461.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373480-1586368478461.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373480-1586368478461.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373480-1586368478461.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373480-1586368478461.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373480-1586368478461.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373480-1586368478461.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Pavo &amp; Jamón 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Pollo Napolitano 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Pollo Napolitano 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373482-1586368552026.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373482-1586368552026.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373482-1586368552026.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373482-1586368552026.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373482-1586368552026.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373482-1586368552026.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373482-1586368552026.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373482-1586368552026.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373482-1586368552026.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Pollo Napolitano 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub Chicken Milanesa 3 Quesos 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub Chicken Milanesa 3 Quesos 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373485-1586368492050.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373485-1586368492050.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373485-1586368492050.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373485-1586368492050.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373485-1586368492050.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373485-1586368492050.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373485-1586368492050.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373485-1586368492050.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373485-1586368492050.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub Chicken Milanesa 3 Quesos 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Mariscos 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Mariscos 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373487-1586368508444.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373487-1586368508444.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373487-1586368508444.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373487-1586368508444.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373487-1586368508444.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373487-1586368508444.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373487-1586368508444.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373487-1586368508444.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373487-1586368508444.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Mariscos 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Sub de Quinoa Vegano 30 CM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Sub de Quinoa Vegano 30 CM" sizes="100vw" srcSet="https://images.rappi.com.uy/products/403532-1593631745523.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/403532-1593631745523.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/403532-1593631745523.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/403532-1593631745523.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/403532-1593631745523.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/403532-1593631745523.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/403532-1593631745523.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/403532-1593631745523.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/403532-1593631745523.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Sub de Quinoa Vegano 30 CM</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div><div name="wraps"><div id="wraps" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Wraps</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap de Jamón" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap de Jamón" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373390-1619108278811.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373390-1619108278811.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373390-1619108278811.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373390-1619108278811.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373390-1619108278811.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373390-1619108278811.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373390-1619108278811.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373390-1619108278811.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373390-1619108278811.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap de Jamón</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap Deleite Vegetariano TM " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap Deleite Vegetariano TM " sizes="100vw" srcSet="https://images.rappi.com.uy/products/373394-1619108290010.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373394-1619108290010.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373394-1619108290010.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373394-1619108290010.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373394-1619108290010.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373394-1619108290010.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373394-1619108290010.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373394-1619108290010.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373394-1619108290010.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap Deleite Vegetariano TM </h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap de Pavo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap de Pavo" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373396-1619108298533.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373396-1619108298533.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373396-1619108298533.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373396-1619108298533.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373396-1619108298533.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373396-1619108298533.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373396-1619108298533.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373396-1619108298533.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373396-1619108298533.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap de Pavo</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap Italiano B.M.T. TM " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap Italiano B.M.T. TM " sizes="100vw" srcSet="https://images.rappi.com.uy/products/373399-1619108306531.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373399-1619108306531.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373399-1619108306531.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373399-1619108306531.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373399-1619108306531.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373399-1619108306531.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373399-1619108306531.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373399-1619108306531.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373399-1619108306531.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap Italiano B.M.T. TM </h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap de Pechuga de Pollo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap de Pechuga de Pollo" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373400-1603221951937.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373400-1603221951937.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373400-1603221951937.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373400-1603221951937.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373400-1603221951937.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373400-1603221951937.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373400-1603221951937.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373400-1603221951937.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373400-1603221951937.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap de Pechuga de Pollo</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap Italiano Picante" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap Italiano Picante" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373403-1617984349655.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373403-1617984349655.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373403-1617984349655.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373403-1617984349655.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373403-1617984349655.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373403-1617984349655.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373403-1617984349655.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373403-1617984349655.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373403-1617984349655.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap Italiano Picante</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap Chicken Milanesa" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap Chicken Milanesa" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373405-1617984356569.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373405-1617984356569.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373405-1617984356569.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373405-1617984356569.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373405-1617984356569.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373405-1617984356569.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373405-1617984356569.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373405-1617984356569.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373405-1617984356569.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap Chicken Milanesa</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap de Atún" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap de Atún" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373406-1617984363557.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373406-1617984363557.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373406-1617984363557.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373406-1617984363557.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373406-1617984363557.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373406-1617984363557.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373406-1617984363557.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373406-1617984363557.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373406-1617984363557.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap de Atún</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap Subway Club TM " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap Subway Club TM " sizes="100vw" srcSet="https://images.rappi.com.uy/products/373411-1617984370536.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373411-1617984370536.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373411-1617984370536.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373411-1617984370536.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373411-1617984370536.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373411-1617984370536.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373411-1617984370536.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373411-1617984370536.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373411-1617984370536.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap Subway Club TM </h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap Roast Beef" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap Roast Beef" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373412-1617984378131.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373412-1617984378131.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373412-1617984378131.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373412-1617984378131.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373412-1617984378131.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373412-1617984378131.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373412-1617984378131.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373412-1617984378131.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373412-1617984378131.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap Roast Beef</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap de Carne &amp; Queso" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap de Carne &amp; Queso" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373414-1617984385187.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373414-1617984385187.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373414-1617984385187.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373414-1617984385187.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373414-1617984385187.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373414-1617984385187.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373414-1617984385187.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373414-1617984385187.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373414-1617984385187.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap de Carne &amp; Queso</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap Subway Melt" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap Subway Melt" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373418-1617984432083.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373418-1617984432083.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373418-1617984432083.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373418-1617984432083.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373418-1617984432083.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373418-1617984432083.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373418-1617984432083.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373418-1617984432083.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373418-1617984432083.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap Subway Melt</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap Cordon Blue" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap Cordon Blue" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373420-1617984438558.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373420-1617984438558.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373420-1617984438558.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373420-1617984438558.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373420-1617984438558.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373420-1617984438558.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373420-1617984438558.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373420-1617984438558.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373420-1617984438558.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap Cordon Blue</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap de Pavo &amp; Jamón" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap de Pavo &amp; Jamón" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373423-1617984446540.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373423-1617984446540.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373423-1617984446540.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373423-1617984446540.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373423-1617984446540.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373423-1617984446540.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373423-1617984446540.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373423-1617984446540.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373423-1617984446540.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap de Pavo &amp; Jamón</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap Chicken Milanesa Napolitana " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap Chicken Milanesa Napolitana " sizes="100vw" srcSet="https://images.rappi.com.uy/products/373424-1617984453591.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373424-1617984453591.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373424-1617984453591.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373424-1617984453591.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373424-1617984453591.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373424-1617984453591.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373424-1617984453591.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373424-1617984453591.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373424-1617984453591.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap Chicken Milanesa Napolitana </h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap de Pollo Napolitano" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap de Pollo Napolitano" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373427-1617984460512.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373427-1617984460512.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373427-1617984460512.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373427-1617984460512.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373427-1617984460512.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373427-1617984460512.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373427-1617984460512.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373427-1617984460512.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373427-1617984460512.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap de Pollo Napolitano</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap Chicken Bacon Ranch " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap Chicken Bacon Ranch " sizes="100vw" srcSet="https://images.rappi.com.uy/products/373428-1617984507982.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373428-1617984507982.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373428-1617984507982.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373428-1617984507982.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373428-1617984507982.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373428-1617984507982.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373428-1617984507982.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373428-1617984507982.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373428-1617984507982.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap Chicken Bacon Ranch </h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap de Mariscos" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap de Mariscos" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373432-1617984474305.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373432-1617984474305.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373432-1617984474305.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373432-1617984474305.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373432-1617984474305.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373432-1617984474305.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373432-1617984474305.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373432-1617984474305.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373432-1617984474305.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap de Mariscos</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap Chicken Milanesa 3 Quesos " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap Chicken Milanesa 3 Quesos " sizes="100vw" srcSet="https://images.rappi.com.uy/products/373433-1617984481095.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373433-1617984481095.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373433-1617984481095.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373433-1617984481095.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373433-1617984481095.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373433-1617984481095.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373433-1617984481095.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373433-1617984481095.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373433-1617984481095.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap Chicken Milanesa 3 Quesos </h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Wrap de Quinoa Vegano" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Wrap de Quinoa Vegano" sizes="100vw" srcSet="https://images.rappi.com.uy/products/403537-1617984514675.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/403537-1617984514675.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/403537-1617984514675.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/403537-1617984514675.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/403537-1617984514675.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/403537-1617984514675.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/403537-1617984514675.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/403537-1617984514675.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/403537-1617984514675.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Wrap de Quinoa Vegano</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div><div name="ensaladas"><div id="ensaladas" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Ensaladas</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Ensalada Deleite Vegetariana " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Ensalada Deleite Vegetariana " sizes="100vw" srcSet="https://images.rappi.com.uy/products/373365-1586368350224.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373365-1586368350224.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373365-1586368350224.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373365-1586368350224.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373365-1586368350224.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373365-1586368350224.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373365-1586368350224.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373365-1586368350224.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373365-1586368350224.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Ensalada Deleite Vegetariana </h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Ensalada de Atún " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Ensalada de Atún " sizes="100vw" srcSet="https://images.rappi.com.uy/products/373387-1617984258006.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373387-1617984258006.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373387-1617984258006.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373387-1617984258006.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373387-1617984258006.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373387-1617984258006.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373387-1617984258006.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373387-1617984258006.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373387-1617984258006.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Ensalada de Atún </h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Ensalada de Pollo Teriyaki " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Ensalada de Pollo Teriyaki " sizes="100vw" srcSet="https://images.rappi.com.uy/products/373388-1586368353051.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373388-1586368353051.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373388-1586368353051.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373388-1586368353051.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373388-1586368353051.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373388-1586368353051.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373388-1586368353051.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373388-1586368353051.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373388-1586368353051.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Ensalada de Pollo Teriyaki </h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Ensalada de Jamón" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Ensalada de Jamón" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373389-1586368578022.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373389-1586368578022.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373389-1586368578022.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373389-1586368578022.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373389-1586368578022.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373389-1586368578022.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373389-1586368578022.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373389-1586368578022.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373389-1586368578022.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Ensalada de Jamón</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div><div name="acompañamientos"><div id="acompañamientos" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Acompañamientos</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Papas Lay&#x27;s" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Papas Lay&#x27;s" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373460-1586355223013.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373460-1586355223013.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373460-1586355223013.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373460-1586355223013.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373460-1586355223013.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373460-1586355223013.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373460-1586355223013.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373460-1586355223013.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373460-1586355223013.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Papas Lay&#x27;s</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Cookie Vainilla con Chips" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Cookie Vainilla con Chips" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373463-1586355356800.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373463-1586355356800.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373463-1586355356800.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373463-1586355356800.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373463-1586355356800.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373463-1586355356800.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373463-1586355356800.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373463-1586355356800.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373463-1586355356800.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Cookie Vainilla con Chips</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div><div name="bebidas"><div id="bebidas" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Bebidas</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pepsi Regular 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pepsi Regular 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/380506-1588271607010.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/380506-1588271607010.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/380506-1588271607010.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/380506-1588271607010.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/380506-1588271607010.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/380506-1588271607010.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/380506-1588271607010.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/380506-1588271607010.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/380506-1588271607010.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Pepsi Regular 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pepsi Black 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pepsi Black 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/380510-1588271607305.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/380510-1588271607305.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/380510-1588271607305.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/380510-1588271607305.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/380510-1588271607305.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/380510-1588271607305.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/380510-1588271607305.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/380510-1588271607305.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/380510-1588271607305.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Pepsi Black 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pepsi Light 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pepsi Light 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/380515-1588271611631.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/380515-1588271611631.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/380515-1588271611631.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/380515-1588271611631.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/380515-1588271611631.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/380515-1588271611631.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/380515-1588271611631.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/380515-1588271611631.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/380515-1588271611631.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Pepsi Light 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="7Up Lima Limón 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="7Up Lima Limón 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/380520-1615405683611.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/380520-1615405683611.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/380520-1615405683611.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/380520-1615405683611.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/380520-1615405683611.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/380520-1615405683611.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/380520-1615405683611.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/380520-1615405683611.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/380520-1615405683611.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">7Up Lima Limón 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Mirinda Naranja 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Mirinda Naranja 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/380531-1588271615927.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/380531-1588271615927.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/380531-1588271615927.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/380531-1588271615927.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/380531-1588271615927.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/380531-1588271615927.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/380531-1588271615927.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/380531-1588271615927.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/380531-1588271615927.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Mirinda Naranja 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Paso de los Toros Pomelo 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Paso de los Toros Pomelo 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373441-1608150095547.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373441-1608150095547.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373441-1608150095547.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373441-1608150095547.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373441-1608150095547.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373441-1608150095547.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373441-1608150095547.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373441-1608150095547.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373441-1608150095547.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Paso de los Toros Pomelo 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Paso de los Toros Pomelo Light 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Paso de los Toros Pomelo Light 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373442-1608150098735.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373442-1608150098735.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373442-1608150098735.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373442-1608150098735.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373442-1608150098735.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373442-1608150098735.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373442-1608150098735.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373442-1608150098735.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373442-1608150098735.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Paso de los Toros Pomelo Light 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Salus sin Gas 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Salus sin Gas 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/221521-1561589509.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/221521-1561589509.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/221521-1561589509.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/221521-1561589509.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/221521-1561589509.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/221521-1561589509.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/221521-1561589509.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/221521-1561589509.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/221521-1561589509.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Salus sin Gas 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Salus con Gas 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Salus con Gas 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373444-1608150216912.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373444-1608150216912.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373444-1608150216912.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373444-1608150216912.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373444-1608150216912.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373444-1608150216912.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373444-1608150216912.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373444-1608150216912.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373444-1608150216912.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Salus con Gas 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="H2OH Lima Limón 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="H2OH Lima Limón 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373445-1586353296633.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373445-1586353296633.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373445-1586353296633.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373445-1586353296633.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373445-1586353296633.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373445-1586353296633.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373445-1586353296633.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373445-1586353296633.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373445-1586353296633.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">H2OH Lima Limón 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="H2OH Limoneto 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="H2OH Limoneto 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373446-1586353307487.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373446-1586353307487.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373446-1586353307487.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373446-1586353307487.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373446-1586353307487.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373446-1586353307487.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373446-1586353307487.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373446-1586353307487.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373446-1586353307487.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">H2OH Limoneto 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="H2OH Citrus Fruit 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="H2OH Citrus Fruit 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373447-1586353323157.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373447-1586353323157.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373447-1586353323157.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373447-1586353323157.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373447-1586353323157.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373447-1586353323157.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373447-1586353323157.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373447-1586353323157.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373447-1586353323157.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">H2OH Citrus Fruit 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="H2OH Naranchelo 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="H2OH Naranchelo 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373448-1586353333573.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373448-1586353333573.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373448-1586353333573.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373448-1586353333573.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373448-1586353333573.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373448-1586353333573.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373448-1586353333573.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373448-1586353333573.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373448-1586353333573.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">H2OH Naranchelo 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Gatorade Manzana 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Gatorade Manzana 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373449-1586355762909.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373449-1586355762909.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373449-1586355762909.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373449-1586355762909.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373449-1586355762909.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373449-1586355762909.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373449-1586355762909.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373449-1586355762909.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373449-1586355762909.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Gatorade Manzana 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Gatorade Naranja 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Gatorade Naranja 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373450-1586353371524.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373450-1586353371524.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373450-1586353371524.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373450-1586353371524.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373450-1586353371524.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373450-1586353371524.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373450-1586353371524.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373450-1586353371524.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373450-1586353371524.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Gatorade Naranja 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Gatorade Limón 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Gatorade Limón 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373451-1586355767583.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373451-1586355767583.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373451-1586355767583.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373451-1586355767583.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373451-1586355767583.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373451-1586355767583.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373451-1586355767583.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373451-1586355767583.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373451-1586355767583.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Gatorade Limón 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Gatorade Frutas Tropicales 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Gatorade Frutas Tropicales 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373452-1586355774744.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373452-1586355774744.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373452-1586355774744.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373452-1586355774744.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373452-1586355774744.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373452-1586355774744.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373452-1586355774744.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373452-1586355774744.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373452-1586355774744.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Gatorade Frutas Tropicales 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-bRBYWo frVYgO small disabled"><div class="sc-hzDkRC kDfOvb small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Gatorade Cool Blue 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Gatorade Cool Blue 500 ml" sizes="100vw" srcSet="https://images.rappi.com.uy/products/373453-1586355784836.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.uy/products/373453-1586355784836.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.uy/products/373453-1586355784836.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.uy/products/373453-1586355784836.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.uy/products/373453-1586355784836.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.uy/products/373453-1586355784836.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.uy/products/373453-1586355784836.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.uy/products/373453-1586355784836.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.uy/products/373453-1586355784836.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-jhAzac jeZqTK"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-fBuWsC hobnuU">Gatorade Cool Blue 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div></div><div class="styles__AboutContainer-sc-w9k2vc-0 iRvoHT"><div class="styles__Header-sc-w9k2vc-3 bBuCNm"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Acerca de Subway </span><div class="styles__RatingButton-sc-w9k2vc-1 eonyNS"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="styles__StarIcon-sc-w9k2vc-2 bbSZHX"><path fill="#ffae00" d="M12 17.27l4.15 2.51c.76.46 1.69-.22 1.49-1.08l-1.1-4.72 3.67-3.18c.67-.58.31-1.68-.57-1.75l-4.83-.41-1.89-4.46c-.34-.81-1.5-.81-1.84 0L9.19 8.63l-4.83.41c-.88.07-1.24 1.17-.57 1.75l3.67 3.18-1.1 4.72c-.2.86.73 1.54 1.49 1.08l4.15-2.5z"></path></svg><span color="graya100" data-testid="typography" class="sc-bdVaJa eAqddL">0</span></div></div><div class="styles__Details-sc-w9k2vc-4 ieSlfP"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">Sándwiches · Saludable</span><div class="styles__Address-sc-w9k2vc-5 fPHUWH"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Dirección</span><br/><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">Juan Gorlero casi, 20100 Punta del Este, Departamento de Maldonado</span></div><div class="styles__Schedule-sc-w9k2vc-6 eHvMSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Horario de atención</span><br/><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">04:00:00 - 04:01:00</span></div><div class="styles__Description-sc-w9k2vc-7 gumXzP"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">¡El mejor servicio!</span><br/><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">Subway - PDE</span></div></div></div></div><div class="styles__ContentContainer-sc-w9k2vc-4 dPlcHk"><div data-testid="FAQsContainer" class="styles__FAQSContainer-sc-w9k2vc-3 jWYUrX"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP"><p data-testid="Title" class="styles__Title-sc-w9k2vc-5 hKMbdi">Preguntas frecuentes</p></span><div data-testid="FAQAccordion" class="styles__AccordionWrapper-sc-w9k2vc-0 gOiKtm"><div data-testid="accordion-header" class="sc-csuQGl dvwGEi"><span color="graya100" data-testid="typography" class="sc-bdVaJa kzUGaC"><p class="styles__Question-sc-w9k2vc-1 iqjDxI">¿Cúal es el tiempo de demora para recibir un delivery de comida desde Subway  Juan Gorlero casi, 20100 Punta del Este, Departamento de Maldonado con Rappi?</p></span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-Rmtcm jmnFpm"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT"><p class="styles__Answer-sc-w9k2vc-2 iDXcim">El tiempo de demora para recibir el delivery desde Subway  Juan Gorlero casi, 20100 Punta del Este, Departamento de Maldonado es de  aproximadamente.</p></span></div><div data-testid="accordion-footer" class="sc-csuQGl dvwGEi"></div></div><div data-testid="FAQAccordion" class="styles__AccordionWrapper-sc-w9k2vc-0 gOiKtm"><div data-testid="accordion-header" class="sc-csuQGl dvwGEi"><span color="graya100" data-testid="typography" class="sc-bdVaJa kzUGaC"><p class="styles__Question-sc-w9k2vc-1 iqjDxI">¿Subway  Juan Gorlero casi, 20100 Punta del Este, Departamento de Maldonado realiza delivery con Rappi?</p></span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-Rmtcm jmnFpm"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT"><p class="styles__Answer-sc-w9k2vc-2 iDXcim">Si, Subway  Juan Gorlero casi, 20100 Punta del Este, Departamento de Maldonado hace delivery con Rappi.</p></span></div><div data-testid="accordion-footer" class="sc-csuQGl dvwGEi"></div></div><div data-testid="FAQAccordion" class="styles__AccordionWrapper-sc-w9k2vc-0 gOiKtm"><div data-testid="accordion-header" class="sc-csuQGl dvwGEi"><span color="graya100" data-testid="typography" class="sc-bdVaJa kzUGaC"><p class="styles__Question-sc-w9k2vc-1 iqjDxI">¿Cuánto es el costo del Delivery en Subway  Juan Gorlero casi, 20100 Punta del Este, Departamento de Maldonado?</p></span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-Rmtcm jmnFpm"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT"><p class="styles__Answer-sc-w9k2vc-2 iDXcim">El costo del Delivery en Subway  Juan Gorlero casi, 20100 Punta del Este, Departamento de Maldonado es de 62. Si quieres ahorrar recuerda inscribirte en RappiPrime.</p></span></div><div data-testid="accordion-footer" class="sc-csuQGl dvwGEi"></div></div></div></div></div><rappi-mf-footer></rappi-mf-footer></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="portal-root-container"></div></body></html>